  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.wpsdlocal6.com/content/tncms/live/" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="description" content="Planned Parenthood announced Monday it will drop federal funding over the Trump administration's rule blocking the reproductive rights organization from talking to patients about abortion services." />
<meta name="author" content="CNN" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wpsdlocal6.com/news/planned-parenthood-drops-federal-funding-over-abortion-referral-restriction/article_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/3/ec/3ecbc2be-c33e-11e9-8ee6-53164cadd5a9/5d5bdabc424b4.preview.jpg?crop=1100%2C619%2C0%2C0&amp;resize=1100%2C619&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="619" />
<meta property="og:title" content="Planned Parenthood drops federal funding over abortion-referral restriction" />
<meta property="og:description" content="Planned Parenthood announced Monday it will drop federal funding over the Trump administration's rule blocking the reproductive rights organization from talking to patients about abortion services." />
<meta property="og:site_name" content="WPSD Local 6" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/WPSDLocal6" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WPSDLocal6" />
<meta name="twitter:image:alt" content="Planned Parenthood" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.15e1120c7300ea403402ff420256b6c7.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.02ce3291e9e05a205702512da931e2eb.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Oswald:400,700|Open+Sans:400,700&amp;subset=latin"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-weather-expandable.29365b27620977c8d65433d576ef0ca5.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.144.0"},"page":{"grid":"boxy","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"CNN"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":225},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-56760457-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/wpsdlocal6.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/wpsdlocal6.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/wpsdlocal6.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/wpsdlocal6.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/wpsdlocal6.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/wpsdlocal6.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.595ef762ed8eb508161be05ea8d978ef.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/wpsdlocal6.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21798091349/wpsdlocal6/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[728,90],[320,50]]).addSize([992, 0], [[970,90],[728,90]]).addSize([1200, 0], [[970,90],[728,90]]).build();
                gptAdSlots['ad-764381'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90]], 'ad-764381').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-764381'].setTargeting('pos', ['block-leaderboard-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21798091349/wpsdlocal6/news';
            
                gptAdSlots['ad-764384'] = googletag.defineSlot(adUnit, [300,250], 'ad-764384').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-764384'].setTargeting('pos', ['block-big-ad-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21798091349/wpsdlocal6/news';
            
                gptAdSlots['ad-764385'] = googletag.defineSlot(adUnit, [300,250], 'ad-764385').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-764385'].setTargeting('pos', ['block-big-ad-middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21798091349/wpsdlocal6/news';
            
                gptAdSlots['ad-764386'] = googletag.defineSlot(adUnit, [300,250], 'ad-764386').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-764386'].setTargeting('pos', ['block-big-ad-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/21798091349/wpsdlocal6/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[728,90],[320,50]]).addSize([992, 0], [[970,90],[728,90]]).addSize([1200, 0], [[970,90],[728,90]]).build();
                gptAdSlots['ad-775823'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90]], 'ad-775823').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-775823'].setTargeting('pos', ['block-leaderboard-bottom']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Planned Parenthood drops federal funding over abortion-referral restriction | News | WPSD Local 6</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #424242; } .fixed-nav #main-navigation { background-color: #424242 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #1e4bbc; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #1e4bbc; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #1e4bbc; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #000; }#site-header-container{ border-bottom: 3px solid #000; }#site-footer-container{ border-top: 3px solid #000; } .tnt-bg-accent { background-color: #000; } a .tnt-caret-down { color: #000; } .block-title .block-title-inner { border-color: #000; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #000; } .form-control:focus { border-bottom-color: #000; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.wpsdlocal6.com/content/tncms/site/icon.ico" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Planned Parenthood drops federal funding over abortion-referral restriction | News | WPSD Local 6" href="http://www.wpsdlocal6.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.wpsdlocal6.com/news/planned-parenthood-drops-federal-funding-over-abortion-referral-restriction/article_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.af332b041a70998e9926bdcdd7fefe67.js"></script>
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-3ecbc2be-c33e-11e9-8ee6-53164cadd5a9  section-news type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.wpsdlocal6.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.144.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=CNN&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=225&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-56760457-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.wpsdlocal6.com/users/admin/contribute/article/?assetid=3ecbc2be-c33e-11e9-8ee6-53164cadd5a9&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.wpsdlocal6.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-wpsd">WPSD</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/kentucky-news/"  class="nav-link tnt-section-kentucky-news">Kentucky News</a>
                                </li><li>
                                    <a href="/news/illinois-news/"  class="nav-link tnt-section-illinois-news">Illinois News</a>
                                </li><li>
                                    <a href="/news/tennessee-news/"  class="nav-link tnt-section-tennessee-news">Tennessee News</a>
                                </li><li>
                                    <a href="/news/missouri-news/"  class="nav-link tnt-section-missouri-news">Missouri News</a>
                                </li><li>
                                    <a href="/check-it-out/"  class="nav-link tnt-section-check-it-out">Check It Out</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/service-and-sacrifice/"  class="nav-link tnt-section-service-sacrifice">Service & Sacrifice</a>
                                </li><li>
                                    <a href="/american-truth/"  class="nav-link tnt-section-american-truth">American Truth</a>
                                </li><li>
                                    <a href="/news/mccracken-investigations/"  class="nav-link tnt-section-investigations-at-mccracken-county-hs">Investigations at McCracken County HS</a>
                                </li><li>
                                    <a href="/news/whats-going-around/"  class="nav-link tnt-section-what-s-going-around">What’s Going Around</a>
                                </li><li>
                                    <a href="/news/sky6/"  class="nav-link tnt-section-sky6">Sky6</a>
                                </li><li>
                                    <a href="/news/what-the-tech/"  class="nav-link tnt-section-what-the-tech">What the Tech </a>
                                </li><li>
                                    <a href="/election-results/"  class="nav-link tnt-section-election-results">Election Results</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/weather/radar/"  class="nav-link tnt-section-interactive-radar">Interactive Radar</a>
                                </li><li>
                                    <a href="/weather/map-room/"  class="nav-link tnt-section-map-room">Map Room</a>
                                </li><li>
                                    <a href="/weather/skytracker/"  class="nav-link tnt-section-skytracker-weather-cams">Skytracker Weather Cams</a>
                                </li><li>
                                    <a href="/weather/weather-window/"  class="nav-link tnt-section-weather-window">Weather Window</a>
                                </li><li>
                                    <a href="/weather/weather-call/"  class="nav-link tnt-section-weather-call">Weather Call</a>
                                </li><li>
                                    <a href="/weather/snowman-6/"  class="nav-link tnt-section-snowman-6">Snowman 6</a>
                                </li><li>
                                    <a href="/apps/"  class="nav-link tnt-section-local-6-apps">Local 6 apps</a>
                                </li><li>
                                    <a href="/community/hooked-on-science/"  class="nav-link tnt-section-hooked-on-science">Hooked On Science</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/latest-sports-scores/"  class="nav-link tnt-section-latest-scores">Latest Scores</a>
                                </li><li>
                                    <a href="/sports/gridiron-glory/"  class="nav-link tnt-section-gridiron-glory">Gridiron Glory</a>
                                </li><li>
                                    <a href="/sports/performance-of-the-week/"  class="nav-link tnt-section-performance-of-the-week">Performance of the Week</a>
                                </li><li>
                                    <a href="/sports/high-school-sports/"  class="nav-link tnt-section-high-school-sports">High School Sports</a>
                                </li><li>
                                    <a href="/sports/msu/"  class="nav-link tnt-section-murray-state-racers">Murray State Racers</a>
                                </li><li>
                                    <a href="/sports/college/"  class="nav-link tnt-section-college-sports">College Sports</a>
                                </li><li>
                                    <a href="/sports/sports-pros/"  class="nav-link tnt-section-pro-sports">Pro Sports</a>
                                </li><li>
                                    <a href="/sports/big-ol-fish/"  class="nav-link tnt-section-big-ol-fish">Big Ol' Fish</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/community/super-shredder/"  class="nav-link tnt-section-super-shredder">Super Shredder</a>
                                </li><li>
                                    <a href="/community/i-am-local6/"  class="nav-link tnt-section-i-am-local-6">I Am Local 6</a>
                                </li><li>
                                    <a href="/community/forever-home-friday/"  class="nav-link tnt-section-forever-home-friday">Forever Home Friday</a>
                                </li><li>
                                    <a href="/community/dream-home/"  class="nav-link tnt-section-st-jude-dream-home">St. Jude Dream Home</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/contests/"  class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/videos/"  class="nav-link tnt-section-videos">Videos</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/top-videos/"  class="nav-link tnt-section-top-videos">Top Videos</a>
                                </li><li>
                                    <a href="/latest-videos/"  class="nav-link tnt-section-latest-videos">Latest Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/watch-now/"  class="nav-link tnt-section-watch-now">Watch Now</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/apps/"  class="nav-link tnt-section-apps">Apps</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-760873" class="tncms-block visible-xs"><div id="weather-760873" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=42003" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">87&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-775908" class="tncms-block pull-left"><section id="block-775908" class="block emphasis-h3   " ><div class="block"><a href="https://wpsd.antennatv.tv/" rel="nofollow noopener" target="_blank"><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/38d9ec2c-75b0-11e9-a591-e304775e0232.png" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt="Local Classic TV"></a></div></section></div><div id="tncms-block-775907" class="tncms-block pull-left"><section id="block-775907" class="block emphasis-h3   " ><div class="block"><a href="/this-tv/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/96160f98-75af-11e9-913f-ab9f4f9b8400.png" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt="this TV"></a></div></section></div><div id="tncms-block-760868" class="tncms-block hidden-md hidden-lg clear"><ul id="site-search-760868-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-760868" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-760868-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-760868-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-760868-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-760868').submit();
        return false;
    });

    $('#site-search-760868').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-760868 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-760868 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-760868-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-760819" class="tncms-block"><div id="site-logo-760819" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/4afce34a-669d-11e9-acc5-47390ff0d4eb.png?resize=200%2C83" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/4afce34a-669d-11e9-acc5-47390ff0d4eb.png?resize=200%2C83 200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/4afce34a-669d-11e9-acc5-47390ff0d4eb.png?resize=300%2C124 300w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/4afce34a-669d-11e9-acc5-47390ff0d4eb.png 400w"
            sizes="(min-width: 1200px) 285px, 25vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div></div>
    <div id="masthead-col-two" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-771953" class="tncms-block social-squares"><div class="follow-links-771953 default">
    
    <section id="block-771953" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/WPSDLocal6" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WPSDLocal6" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wpsdlocal6.com",
  "sameAs" : ["https://www.facebook.com/WPSDLocal6","https://twitter.com/WPSDLocal6"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
     <div id="masthead-col-four" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-four" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-760864" class="tncms-block"><div id="site-logo-760864" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/30a0ebd2-4fcc-11e9-b619-c34bf18ae315.png?resize=200%2C85" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/30a0ebd2-4fcc-11e9-b619-c34bf18ae315.png?resize=200%2C85 200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/30a0ebd2-4fcc-11e9-b619-c34bf18ae315.png 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-760867" class="tncms-block topsearch pull-right 0padding-top"><section id="block-760867" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-760867" class="search-form-container card clearfix text-center well">
    <form id="site-search-760867" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-760867-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-760867-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-760867-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-760867').submit();
        return false;
    });

    $('#site-search-760867').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-760867 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-760867 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-760867-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-775904" class="tncms-block pull-right"><section id="block-775904" class="block emphasis-h3   " ><div class="block"><a href="http://www.cozitv.com/tv-listings/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/8b8a996a-9290-11e9-8158-5769c5450eb0.png" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt="this TV"></a></div></section></div><div id="tncms-block-775905" class="tncms-block pull-right"><section id="block-775905" class="block emphasis-h3   " ><div class="block"><a href="https://wpsd.antennatv.tv/" rel="nofollow noopener" target="_blank"><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/14e1126a-75af-11e9-9d86-77b3ede06997.png" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt="Local Classic TV"></a></div></section></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-wpsd"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">WPSD</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/local/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kentucky-news"  href="/news/kentucky-news/" >
                    <span class="nav-label">Kentucky News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-illinois-news"  href="/news/illinois-news/" >
                    <span class="nav-label">Illinois News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tennessee-news"  href="/news/tennessee-news/" >
                    <span class="nav-label">Tennessee News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-missouri-news"  href="/news/missouri-news/" >
                    <span class="nav-label">Missouri News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-check-it-out"  href="/check-it-out/" >
                    <span class="nav-label">Check It Out</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national"  href="/news/national/" >
                    <span class="nav-label">National</span>
                </a></li><li>
                <a class="nav-link  tnt-section-service-sacrifice"  href="/service-and-sacrifice/" >
                    <span class="nav-label">Service & Sacrifice</span>
                </a></li><li>
                <a class="nav-link  tnt-section-american-truth"  href="/american-truth/" >
                    <span class="nav-label">American Truth</span>
                </a></li><li>
                <a class="nav-link  tnt-section-investigations-at-mccracken-county-hs"  href="/news/mccracken-investigations/" >
                    <span class="nav-label">Investigations at McCracken County HS</span>
                </a></li><li>
                <a class="nav-link  tnt-section-what-s-going-around"  href="/news/whats-going-around/" >
                    <span class="nav-label">What’s Going Around</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sky6"  href="/news/sky6/" >
                    <span class="nav-label">Sky6</span>
                </a></li><li>
                <a class="nav-link  tnt-section-what-the-tech"  href="/news/what-the-tech/" >
                    <span class="nav-label">What the Tech </span>
                </a></li><li>
                <a class="nav-link  tnt-section-election-results"  href="/election-results/" >
                    <span class="nav-label">Election Results</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-weather"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-interactive-radar"  href="/weather/radar/" >
                    <span class="nav-label">Interactive Radar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-map-room"  href="/weather/map-room/" >
                    <span class="nav-label">Map Room</span>
                </a></li><li>
                <a class="nav-link  tnt-section-skytracker-weather-cams"  href="/weather/skytracker/" >
                    <span class="nav-label">Skytracker Weather Cams</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather-window"  href="/weather/weather-window/" >
                    <span class="nav-label">Weather Window</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather-call"  href="/weather/weather-call/" >
                    <span class="nav-label">Weather Call</span>
                </a></li><li>
                <a class="nav-link  tnt-section-snowman-6"  href="/weather/snowman-6/" >
                    <span class="nav-label">Snowman 6</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-6-apps"  href="/apps/" >
                    <span class="nav-label">Local 6 apps</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hooked-on-science"  href="/community/hooked-on-science/" >
                    <span class="nav-label">Hooked On Science</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-latest-scores"  href="/sports/latest-sports-scores/" >
                    <span class="nav-label">Latest Scores</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gridiron-glory"  href="/sports/gridiron-glory/" >
                    <span class="nav-label">Gridiron Glory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-performance-of-the-week"  href="/sports/performance-of-the-week/" >
                    <span class="nav-label">Performance of the Week</span>
                </a></li><li>
                <a class="nav-link  tnt-section-high-school-sports"  href="/sports/high-school-sports/" >
                    <span class="nav-label">High School Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-murray-state-racers"  href="/sports/msu/" >
                    <span class="nav-label">Murray State Racers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college-sports"  href="/sports/college/" >
                    <span class="nav-label">College Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pro-sports"  href="/sports/sports-pros/" >
                    <span class="nav-label">Pro Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-big-ol-fish"  href="/sports/big-ol-fish/" >
                    <span class="nav-label">Big Ol' Fish</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-super-shredder"  href="/community/super-shredder/" >
                    <span class="nav-label">Super Shredder</span>
                </a></li><li>
                <a class="nav-link  tnt-section-i-am-local-6"  href="/community/i-am-local6/" >
                    <span class="nav-label">I Am Local 6</span>
                </a></li><li>
                <a class="nav-link  tnt-section-forever-home-friday"  href="/community/forever-home-friday/" >
                    <span class="nav-label">Forever Home Friday</span>
                </a></li><li>
                <a class="nav-link  tnt-section-st-jude-dream-home"  href="/community/dream-home/" >
                    <span class="nav-label">St. Jude Dream Home</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-contests"  href="/contests/" >
                    <span class="nav-label">Contests</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-videos"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/videos/" >
                    <span class="nav-label">Videos</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-top-videos"  href="/top-videos/" >
                    <span class="nav-label">Top Videos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-latest-videos"  href="/latest-videos/" >
                    <span class="nav-label">Latest Videos</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-watch-now"  href="/watch-now/" >
                    <span class="nav-label">Watch Now</span>
                </a></li><li>
                <a class="nav-link  tnt-section-apps"  href="/apps/" >
                    <span class="nav-label">Apps</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-792728" class="tncms-block"><div class="container under-nav visible-lg visible-md"><nav class="secondary" role="navigation"><ul id="menu-topics-1" class="nav top-nav">
<li class="menu-item"><a href="/site/about.html">About Us</a></li>
<li class="menu-item"><a href="/news/sky6/">Sky6</a></li>
<li class="menu-item"><a href="https://www.wpsdlocal6.com/paducah-neighborhood-walks/">Paducah Neighborhood Walks 2019</a></li>
<li class="menu-item"><a href="/community/super-shredder/">Super Shredder</a></li>
<li class="menu-item"><a href="https://www.wpsdlocal6.com/news/st-jude-dream-home-giveaway-prize-winners/article_23caacae-c1cd-11e9-8567-dfcd4c539a89.html">St. Jude Dream Home Giveaway prize winners</a></li>
<li class="menu-item"><a href="/check-it-out/">Check It Out</a></li>
<li class="menu-item"><a href="/site/forms/online_services/submit_a_news_tip/">Submit A News Tip</a></li>
</ul></nav></div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-760858" class="tncms-block red-gradient"><section id="block-760858" class="block emphasis-h3 light  " ><div class="breaking show-images">
        <div class="breaking-container clearfix">
            <div id="breaking-title-760858" class="breaking-title text-left light">
                <h4>Breaking</h4>
            </div>
            <div id="breaking-content-760858" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-760858-136d75b2-c290-11e9-8864-dbe644a61c7b" class="clearfix card summary has-image light  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-136d75b2-c290-11e9-8864-dbe644a61c7b media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/download-now-how-to-get-our-new-wpsd-local-news/article_136d75b2-c290-11e9-8864-dbe644a61c7b.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="DOWNLOAD NOW: How to get our new WPSD Local 6 News app"
                        class="img-responsive lazyload full"
                        width="654"
                        height="368"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/1/36/136d75b2-c290-11e9-8864-dbe644a61c7b/5d5adc0855a29.preview.jpg?crop=654%2C368%2C4%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/1/36/136d75b2-c290-11e9-8864-dbe644a61c7b/5d5adc0855a29.preview.jpg?crop=654%2C368%2C4%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/1/36/136d75b2-c290-11e9-8864-dbe644a61c7b/5d5adc0855a29.preview.jpg?crop=654%2C368%2C4%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/1/36/136d75b2-c290-11e9-8864-dbe644a61c7b/5d5adc0855a29.preview.jpg?crop=654%2C368%2C4%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/1/36/136d75b2-c290-11e9-8864-dbe644a61c7b/5d5adc0855a29.preview.jpg?crop=654%2C368%2C4%2C0&resize=654%2C368&order=crop%2Cresize 750w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h2 class="tnt-headline ">
        
             <a href="/news/download-now-how-to-get-our-new-wpsd-local-news/article_136d75b2-c290-11e9-8864-dbe644a61c7b.html" class="tnt-asset-link">
        

        
            DOWNLOAD NOW: How to get our new WPSD Local 6 News app</a></h2></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-08-19T23:19:09-05:00" class="tnt-date asset-date text-muted">10 hrs ago</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div><div id="tncms-block-764381" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-764381" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-764381');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-5c61599c-c33e-11e9-add1-c3b232d23135" class="modal fullscreen in modal-image image-default modal-5c61599c-c33e-11e9-add1-c3b232d23135" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=400%2C225"
                    srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=1100%2C619 1200w"
                    sizes="100vw"
                    width="1100"
                    height="619"
                    alt="Planned Parenthood"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-5c61599c-c33e-11e9-add1-c3b232d23135" data-target=".caption-inner-modal-image-5c61599c-c33e-11e9-add1-c3b232d23135">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-5c61599c-c33e-11e9-add1-c3b232d23135 collapse in"><div class="caption-text"><p>Planned Parenthood announced Monday it will drop federal funding over the Trump administration's rule blocking the reproductive rights organization from talking to patients about abortion services.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Andrew Burton/Getty Images</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wpsdlocal6.com%2Fplanned-parenthood%2Fimage_5c61599c-c33e-11e9-add1-c3b232d23135.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/planned-parenthood/image_5c61599c-c33e-11e9-add1-c3b232d23135.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":5c61599c-c33e-11e9-add1-c3b232d23135}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Planned%20Parenthood&via=WPSDLocal6&url=https%3A%2F%2Fwww.wpsdlocal6.com%2Fplanned-parenthood%2Fimage_5c61599c-c33e-11e9-add1-c3b232d23135.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/planned-parenthood/image_5c61599c-c33e-11e9-add1-c3b232d23135.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":5c61599c-c33e-11e9-add1-c3b232d23135}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wpsdlocal6.com/tncms/asset/editorial/5c61599c-c33e-11e9-add1-c3b232d23135" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":5c61599c-c33e-11e9-add1-c3b232d23135}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWPSD%20Local%206%5D%20Planned%20Parenthood&body=https%3A%2F%2Fwww.wpsdlocal6.com%2Fplanned-parenthood%2Fimage_5c61599c-c33e-11e9-add1-c3b232d23135.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":5c61599c-c33e-11e9-add1-c3b232d23135}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/planned-parenthood/image_5c61599c-c33e-11e9-add1-c3b232d23135.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":5c61599c-c33e-11e9-add1-c3b232d23135}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-5c61599c-c33e-11e9-add1-c3b232d23135-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5c61599c-c33e-11e9-add1-c3b232d23135" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5c61599c-c33e-11e9-add1-c3b232d23135" class="save-list-5c61599c-c33e-11e9-add1-c3b232d23135-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5c61599c-c33e-11e9-add1-c3b232d23135" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-5c61599c-c33e-11e9-add1-c3b232d23135 img { max-height: 619px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" class="asset article-default"  data-url="https://www.wpsdlocal6.com/news/planned-parenthood-drops-federal-funding-over-abortion-referral-restriction/article_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/3/ec/3ecbc2be-c33e-11e9-8ee6-53164cadd5a9/5d5bdabc424b4.preview.jpg?crop=1100%2C619%2C0%2C0&resize=1100%2C619&order=crop%2Cresize">
            <meta itemprop="width" content="1100">
            <meta itemprop="height" content="619">
        </div>
        <meta itemprop="name" content="wpsdlocal6.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.wpsdlocal6.com/news/planned-parenthood-drops-federal-funding-over-abortion-referral-restriction/article_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html" />
    <style>
                .asset-paging .direction {
                    color: #000;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" class="asset-paging">
                <div id="paging-prev-3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" class="paging-link prev offset"></div>
                <div id="paging-next-3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Planned Parenthood drops federal funding over abortion-referral restriction
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">CNN</span></li>
        
        
            <li>
        <time datetime="2019-08-20T06:32:00-05:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-08-20T06:32:00-05:00">
    <meta itemprop="datePublished" content="2019-08-20T06:32:00-05:00">
    <meta itemprop="dateModified" content="2019-08-20T06:32:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wpsdlocal6.com%2Fnews%2Fplanned-parenthood-drops-federal-funding-over-abortion-referral-restriction%2Farticle_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/planned-parenthood-drops-federal-funding-over-abortion-referral-restriction/article_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Planned%20Parenthood%20drops%20federal%20funding%20over%20abortion-referral%20restriction&via=WPSDLocal6&url=https%3A%2F%2Fwww.wpsdlocal6.com%2Fnews%2Fplanned-parenthood-drops-federal-funding-over-abortion-referral-restriction%2Farticle_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/planned-parenthood-drops-federal-funding-over-abortion-referral-restriction/article_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wpsdlocal6.com/tncms/asset/editorial/3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWPSD%20Local%206%5D%20Planned%20Parenthood%20drops%20federal%20funding%20over%20abortion-referral%20restriction&body=https%3A%2F%2Fwww.wpsdlocal6.com%2Fnews%2Fplanned-parenthood-drops-federal-funding-over-abortion-referral-restriction%2Farticle_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}'  bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-5c61599c-c33e-11e9-add1-c3b232d23135" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-5c61599c-c33e-11e9-add1-c3b232d23135" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1100">
            <meta itemprop="height" content="619">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=400%2C225"
                    srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/c6/5c61599c-c33e-11e9-add1-c3b232d23135/5d5bda9d7cea4.image.jpg?resize=1100%2C619 1200w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1100"
                    height="619"
                    alt="Planned Parenthood"
                    class="img-responsive full tnt-restrict-img-5c61599c-c33e-11e9-add1-c3b232d23135" />
            </div><style>
                .tnt-restrict-img-5c61599c-c33e-11e9-add1-c3b232d23135 {
                    max-width: 1100px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Planned Parenthood announced Monday it will drop federal funding over the Trump administration's rule blocking the reproductive rights organization from talking to patients about abortion services.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Andrew Burton/Getty Images</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="3ecbc2be-c33e-11e9-8ee6-53164cadd5a9">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wpsdlocal6.com%2Fnews%2Fplanned-parenthood-drops-federal-funding-over-abortion-referral-restriction%2Farticle_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/planned-parenthood-drops-federal-funding-over-abortion-referral-restriction/article_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Planned%20Parenthood%20drops%20federal%20funding%20over%20abortion-referral%20restriction&via=WPSDLocal6&url=https%3A%2F%2Fwww.wpsdlocal6.com%2Fnews%2Fplanned-parenthood-drops-federal-funding-over-abortion-referral-restriction%2Farticle_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/planned-parenthood-drops-federal-funding-over-abortion-referral-restriction/article_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wpsdlocal6.com/tncms/asset/editorial/3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWPSD%20Local%206%5D%20Planned%20Parenthood%20drops%20federal%20funding%20over%20abortion-referral%20restriction&body=https%3A%2F%2Fwww.wpsdlocal6.com%2Fnews%2Fplanned-parenthood-drops-federal-funding-over-abortion-referral-restriction%2Farticle_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/planned-parenthood-drops-federal-funding-over-abortion-referral-restriction/article_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3ecbc2be-c33e-11e9-8ee6-53164cadd5a9-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" class="save-list-3ecbc2be-c33e-11e9-8ee6-53164cadd5a9-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>(CNN) -- Planned Parenthood announced Monday it will drop federal funding over the <a href="https://www.cnn.com/2019/08/16/politics/hhs-abortion-rule-9th-circuit-denies-planned-parenthood/index.html" target="_blank">Trump administration's rule blocking the reproductive rights organization</a> from talking to patients about abortion services.</p><p>"Due to an unethical and dangerous gag rule, the Trump administration has forced Planned Parenthood grantees out of Title X," Alexis McGill Johnson, the acting president and CEO of the organization, said in a phone call with reporters.</p><p>Johnson said the organization will continue to fight the rule in court. She said the regulation will "reverberate across the country" and said the move amounted to an "attack on reproductive health care" by the Trump administration.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>"We will not be bullied into withholding abortion information from our patients," Johnson said.</p><p>The organization previously threatened to pull out of the federal family-planning Title X program rather than participate in the so-called "gag rule."</p><p>The Department of Health and Human Services rule would prohibit taxpayer-funded family planning clinics from discussing abortion with patients or referring patients to abortion providers. Critics argue the regulations would affect low-income people, communities of color, the uninsured and rural residents the most.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>A spokesperson for HHS, Mia Palmieri Heck, said in a statement, "Every grantee had the choice to accept the grant and comply with the program's regulations or not accept the grant if they did not want to comply. Some grantees are now blaming the government for their own actions -- having chosen to accept the grant while failing to comply with the regulations that accompany it -- and they are abandoning their obligations to serve their patients under the program."</p><p>The Title X program serves about 4 million people a year, according to HHS. Planned Parenthood covers 40% of Title X's patients and has been involved with the program since it began, according to the organization.</p><p>The Ninth US Circuit Court of Appeals on Friday denied the organization's request to reverse its order allowing the Trump administration's Title X abortion clinic-referral restriction to go into effect, in a blow for abortion rights activists. A panel of 11 judges on the Ninth US Circuit Court of Appeals last month upheld the court's prior ruling to temporarily allow the DHS rule to go into effect.</p><p>The decision comes in the month after the reproductive rights organization <a href="https://www.cnn.com/2019/07/16/politics/planned-parenthood-president-leaving/index.html" target="_blank">ousted its president, Dr. Leana Wen</a>, who spent less than a year on the job. Wen claimed in a tweet her employment was ended at a "secret meeting" and that she had been in negotiations about her departure "based on philosophical differences over the direction and future of Planned Parenthood." Johnson was named acting president after Wen's departure.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wpsdlocal6.com%2Fnews%2Fplanned-parenthood-drops-federal-funding-over-abortion-referral-restriction%2Farticle_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/planned-parenthood-drops-federal-funding-over-abortion-referral-restriction/article_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Planned%20Parenthood%20drops%20federal%20funding%20over%20abortion-referral%20restriction&via=WPSDLocal6&url=https%3A%2F%2Fwww.wpsdlocal6.com%2Fnews%2Fplanned-parenthood-drops-federal-funding-over-abortion-referral-restriction%2Farticle_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/planned-parenthood-drops-federal-funding-over-abortion-referral-restriction/article_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wpsdlocal6.com/tncms/asset/editorial/3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWPSD%20Local%206%5D%20Planned%20Parenthood%20drops%20federal%20funding%20over%20abortion-referral%20restriction&body=https%3A%2F%2Fwww.wpsdlocal6.com%2Fnews%2Fplanned-parenthood-drops-federal-funding-over-abortion-referral-restriction%2Farticle_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/planned-parenthood-drops-federal-funding-over-abortion-referral-restriction/article_3ecbc2be-c33e-11e9-8ee6-53164cadd5a9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3ecbc2be-c33e-11e9-8ee6-53164cadd5a9}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3ecbc2be-c33e-11e9-8ee6-53164cadd5a9-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" class="save-list-3ecbc2be-c33e-11e9-8ee6-53164cadd5a9-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3ecbc2be-c33e-11e9-8ee6-53164cadd5a9" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-761486" class="tncms-block dark-box  hidden-xs"><section id="block-761486" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-761486 ">
        <div class="block-title-inner">
            <h2>
                
                Weather Forecast
                
            </h2>
        </div>
    </div></div><div id="expandable-weather-block">
    
        <div class="weather-index-alerts">
            <button class="btn btn-danger btn-lg btn-block" data-toggle="modal" data-target="#tncms-block-761486 .weather-alert-modal-0">
                <div class="pull-left"><span class="fas tnt-exclamation-triangle"></span> 1 Weather Alert</div>
                <div class="pull-right"><span> See All ></span></div>
            </button>
            <div class="weather-alert-modal-0 modal fade">
                <div class="modal-dialog modal-lg">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">
                                <span class="fas tnt-times-circle"></span>
                            </button>
                            <h4 class="modal-title">Weather Alert</h4>
                        </div>
                        <div class="modal-body">
                            
                            <pre>...HOT AND HUMID CONDITIONS EXPECTED THROUGH WEDNESDAY...

HIGH TEMPERATURES IN THE LOWER 90S ARE FORECAST OVER THE SOUTHERN
HALF OF THE REGION THIS AFTERNOON AND THROUGHOUT THE REGION
WEDNESDAY. FACTOR IN THE EXTREME HUMIDITY AND IT WILL FEEL LIKE
IT IS 100 DEGREES OR GREATER. THE WORST CONDITIONS BOTH DAYS ARE
EXPECTED OVER SOUTHEAST MISSOURI AND THE PURCHASE AREA OF WESTERN
KENTUCKY.

A LARGE AREA OF SHOWERS AND THUNDERSTORMS IS EXPECTED TO MOVE
SOUTHEAST THROUGH THE ENTIRE AREA THIS AFTERNOON, SO THE IMPACTS
FROM THE HEAT AND HUMIDITY SHOULD BE RELATIVELY SHORT-LIVED
TODAY. HOWEVER, LESS COVERAGE OF SHOWERS AND THUNDERSTORMS IS
EXPECTED WEDNESDAY, SO THE OPPRESSIVE CONDITIONS WILL LIKELY
CONTINUE THROUGH THE ENTIRE AFTERNOON IN MOST LOCATIONS.

THE COMBINATION OF HOT TEMPERATURES AND HIGH HUMIDITY WILL CREATE
A SITUATION IN WHICH HEAT ILLNESSES ARE POSSIBLE. DRINK PLENTY OF
FLUIDS, TAKE FREQUENT BREAKS IN THE SHADE OR AIR-CONDITIONING, AND
WEAR LIGHT WEIGHT AND LOOSE FITTING CLOTHING WHEN POSSIBLE.

TRY TO RESCHEDULE STRENUOUS ACTIVITIES TO THE EARLY MORNING OR
EVENING. CHECK UP ON RELATIVES AND NEIGHBORS. MAKE SURE OUTDOOR
PETS HAVE AN ADEQUATE SUPPLY OF FRESH WATER.

</pre>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="expandable-wrap">
    <div id="weather-761486" class="weather-now-container">
        <div class="wrap">
            <div class="weather-right-now-container">
                <div class="weather-right-now">
                    <div class="wrap">
                        <p class="weather-right-now-head">Currently in Paducah</p>
                    <div class="temp-condition-wrap">
                        <div class="weather-right-now-temp">
                            87&deg;F
                            <span class="weather-icon-now fas tnt-wi-day-sunny"></span>
                        </div>
                        <div class="weather-right-now-right">
                            <div class="weather-right-now-condition">Sunny</div>
                            <div class="weather-hourly-high-low">87&deg;F / 74&deg;F</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
                <b class="caret"></b>
            </div>
        </div>
        <div class="weather-radar-container" style="height:300px; width:100%;">
                    <wx-widget 
                        type="map" 
                        latitude="37.05" 
                        longitude="-88.65" 
                        mapid="0002"
                        memberid="1321"
                        menuItems="0001,0017"
                        zoomLevel="10"></wx-widget>
                </div></div>
</div></section></div><div id="tncms-block-764384" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-764384" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-764384');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-773160" class="tncms-block 0himg title-img"><section id="block-773160" class="block emphasis-h4 dark   tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-773160 ">
        <div class="block-title-inner">
            <h4>
                
                Photo Galleries
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-sm card-compact">
        
                
                <article id="card-summary-773160-b68366b6-bab2-11e9-b723-73251c335d2c" class="clearfix card summary has-image image-left dark  tnt-section-community">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b68366b6-bab2-11e9-b723-73251c335d2c media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/community/gallery-back-to-school/article_b68366b6-bab2-11e9-b723-73251c335d2c.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="GALLERY: Back to school 2019"
                        class="img-responsive lazyload full"
                        width="1280"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/b/68/b68366b6-bab2-11e9-b723-73251c335d2c/5d4d94d8391be.preview.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/b/68/b68366b6-bab2-11e9-b723-73251c335d2c/5d4d94d8391be.preview.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/b/68/b68366b6-bab2-11e9-b723-73251c335d2c/5d4d94d8391be.preview.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/b/68/b68366b6-bab2-11e9-b723-73251c335d2c/5d4d94d8391be.preview.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/b/68/b68366b6-bab2-11e9-b723-73251c335d2c/5d4d94d8391be.preview.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/b/68/b68366b6-bab2-11e9-b723-73251c335d2c/5d4d94d8391be.preview.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/b/68/b68366b6-bab2-11e9-b723-73251c335d2c/5d4d94d8391be.preview.jpg?resize=1280%2C720 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/community/gallery-back-to-school/article_b68366b6-bab2-11e9-b723-73251c335d2c.html" class="tnt-asset-link">
        

        
            GALLERY: Back to school 2019</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-773160-ef8314ae-b9e3-11e9-a19c-ab75eb354692" class="clearfix card summary has-image image-left dark  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-ef8314ae-b9e3-11e9-a19c-ab75eb354692 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/gallery-celebrating-international-cat-day/article_ef8314ae-b9e3-11e9-a19c-ab75eb354692.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="GALLERY: Celebrating International Cat Day!"
                        class="img-responsive lazyload full"
                        width="1243"
                        height="700"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/e/f8/ef8314ae-b9e3-11e9-a19c-ab75eb354692/5d4c37e4a8f26.preview.jpg?crop=1243%2C700%2C0%2C185&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/e/f8/ef8314ae-b9e3-11e9-a19c-ab75eb354692/5d4c37e4a8f26.preview.jpg?crop=1243%2C700%2C0%2C185&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/e/f8/ef8314ae-b9e3-11e9-a19c-ab75eb354692/5d4c37e4a8f26.preview.jpg?crop=1243%2C700%2C0%2C185&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/e/f8/ef8314ae-b9e3-11e9-a19c-ab75eb354692/5d4c37e4a8f26.preview.jpg?crop=1243%2C700%2C0%2C185&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/e/f8/ef8314ae-b9e3-11e9-a19c-ab75eb354692/5d4c37e4a8f26.preview.jpg?crop=1243%2C700%2C0%2C185&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/e/f8/ef8314ae-b9e3-11e9-a19c-ab75eb354692/5d4c37e4a8f26.preview.jpg?crop=1243%2C700%2C0%2C185&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/e/f8/ef8314ae-b9e3-11e9-a19c-ab75eb354692/5d4c37e4a8f26.preview.jpg?crop=1243%2C700%2C0%2C185&resize=1243%2C700&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/gallery-celebrating-international-cat-day/article_ef8314ae-b9e3-11e9-a19c-ab75eb354692.html" class="tnt-asset-link">
        

        
            GALLERY: Celebrating International Cat Day!</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div><span class="clearfix"></span></section></div><div id="tncms-block-764389" class="tncms-block image-border"><section id="block-764389" class="block emphasis-h3   " ><div class="block"><a href="/apps/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/27b8b354-5627-11e9-a316-77300aac2780.jpg?resize=200%2C69 200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/27b8b354-5627-11e9-a316-77300aac2780.jpg?resize=300%2C104 300w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/27b8b354-5627-11e9-a316-77300aac2780.jpg 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt="WPSD News &amp; Weather Click here to download apps"></a></div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-760820" class="tncms-block light-box title-img"><section id="block-760820" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-760820 ">
        <div class="block-title-inner">
            <h4>
                
                Top Stories
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-760820" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
            <li >
                <a href="#videos-760820" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-760820" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/former-teacher-charged-with-recording-video-in-school-bathroom-faces/article_70a5bd16-c2fe-11e9-9c77-fbaa9372c0e2.html">Former teacher charged with recording video in school bathroom faces new charges</a></li><li><a href="/news/police-investigating-shooting-reported-at-paducah-park/article_e23bfecc-c2d1-11e9-ac5a-ff01e772b31b.html">Police investigating shooting reported at Paducah park</a></li><li><a href="/news/judge-hears-hours-of-testimony-in-marshall-county-shooting-case/article_80094fba-c2dc-11e9-8766-ef362725e991.html">Judge hears 7 hours of testimony in Marshall County shooting case hearing</a></li><li><a href="/news/deputies-find-newborn-covered-in-ants-on-floorboard-of-van/article_fd3cd4fe-c294-11e9-88db-db51aebb2adb.html">Deputies find newborn covered in ants on floorboard of van</a></li><li><a href="/news/discovery-park-co-founder-jenny-kirkland-has-passed-away/article_2744d120-c2c7-11e9-9dd9-23ea2de6aadd.html">Discovery Park co-founder Jenny Kirkland has passed away</a></li><li><a href="/news/download-now-how-to-get-our-new-wpsd-local-news/article_136d75b2-c290-11e9-8864-dbe644a61c7b.html">DOWNLOAD NOW: How to get our new WPSD Local 6 News app</a></li><li><a href="/news/st-jude-dream-home-giveaway-prize-winners/article_23caacae-c1cd-11e9-8567-dfcd4c539a89.html">St. Jude Dream Home giveaway prize winners</a></li><li><a href="/news/interview-u-s-senate-candidate-amy-mcgrath/article_d4285656-c2ee-11e9-9011-23cdbbfbd048.html">INTERVIEW: U.S. Senate candidate Amy McGrath</a></li><li><a href="/news/mccracken-county-board-of-education-considering-tax-rate-increase/article_bcb53284-c2d8-11e9-8efc-03c00b96278d.html">McCracken County Board of Education considering tax rate increase</a></li><li><a href="/news/kentucky-state-fair-changes-teen-policy-after-disturbance/article_986f05da-c2f6-11e9-8396-031321b25ab8.html">Kentucky State Fair changes teen policy after disturbance</a></li></ul></div>
        
        
        <div id="videos-760820" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/tigers-remember-david-barnes/video_c869dfc2-c2ff-11e9-9d0e-430f7139fb87.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Tigers remember David Barnes"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/c/86/c869dfc2-c2ff-11e9-9d0e-430f7139fb87/5d5b71c3e72c1.preview.png?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/wake-up-weather/video_ae1663a0-82cd-56d6-a41d-94fcc71f1124.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Wake Up Weather: 8/20/19"
                        class="img-responsive lazyload full"
                        width="150"
                        height="150"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/a/e1/ae1663a0-82cd-56d6-a41d-94fcc71f1124/5d5bcc98b953d.image.png?crop=150%2C150%2C75%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/heart-health-the-pros-and-cons-of-statins-for-lowering/video_b43ef886-c302-11e9-b481-3b914a1bb0d3.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Heart health: the pros and cons of statins for lowering cholesterol"
                        class="img-responsive lazyload full"
                        width="367"
                        height="367"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/b/43/b43ef886-c302-11e9-b481-3b914a1bb0d3/5d5b769a9965f.image.jpg?crop=367%2C367%2C148%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/new-wpsd-news-app/video_e7d3ef06-c2a0-11e9-964c-6fa4ecf69d3c.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="New WPSD News App"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/e/7d/e7d3ef06-c2a0-11e9-964c-6fa4ecf69d3c/5d5ad27ee0270.image.jpg?crop=360%2C360%2C140%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/dale-earnhardt-jr-plane-crash-witness-video/video_5f7855d0-bfa2-11e9-a132-bf2a32337681.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Dale Earnhardt Jr. plane crash witness video"
                        class="img-responsive lazyload full"
                        width="1080"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/5/f7/5f7855d0-bfa2-11e9-a132-bf2a32337681/5d55ccdd74c82.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/top-videos/mccracken-county-board-of-education-considering-tax-rate-increase/video_ec9ee4b0-c2f4-11e9-b3d4-c370f7ccb045.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="McCracken County Board of Education considering tax rate increase"
                        class="img-responsive lazyload full"
                        width="368"
                        height="368"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/e/c9/ec9ee4b0-c2f4-11e9-b3d4-c370f7ccb045/5d5b5f9a394b8.image.jpg?crop=368%2C368%2C146%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/riders-talk-safety-after-teenager-riding-horse-is-injured-in/video_241e0008-3cbd-5bfe-ab41-5a135d7b5171.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Riders talk safety after teenager riding horse is injured in accident"
                        class="img-responsive lazyload full"
                        width="150"
                        height="150"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/2/41/241e0008-3cbd-5bfe-ab41-5a135d7b5171/5d59d34375a5c.image.png?crop=150%2C150%2C75%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/dale-earnhardt-jr-plane-crash-witness-video/video_32f62b94-bfa8-11e9-8858-4beda56b795e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Dale Earnhardt Jr. plane crash witness video2"
                        class="img-responsive lazyload full"
                        width="1080"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/3/2f/32f62b94-bfa8-11e9-8858-4beda56b795e/5d55d6c0a3281.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/local-coaches-react-to-the-passing-of-caldwell-county-s/video_c8d4f0a4-c16b-11e9-8ede-87f2a98e0f9e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Local coaches react to the passing of Caldwell County's David Barnes"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/c/8d/c8d4f0a4-c16b-11e9-8ede-87f2a98e0f9e/5d58cbf72d626.image.jpg?crop=360%2C360%2C140%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/top-videos/paducah-city-commissioner-says-he-s-seen-improvements-at-keeton/video_0378a18c-c2ee-11e9-9dd9-afc03cf6644f.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Paducah city commissioner says he's seen improvements at Keeton Corrections under new management"
                        class="img-responsive lazyload full"
                        width="346"
                        height="346"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/assets/v3/editorial/0/37/0378a18c-c2ee-11e9-9dd9-afc03cf6644f/5d5b540d1b065.image.jpg?crop=346%2C346%2C140%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-764385" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-764385" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-764385');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-775923" class="tncms-block big-box"><section id="block-775923" class="block emphasis-h4 light   tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-775923 ">
        <div class="block-title-inner">
            <h4>
                
                Big Blue Box
                
            </h4>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p><ul>
<li class="env"><a href="/site/forms/online_services/submit_a_news_tip/">Submit a News Tip</a></li>
<li class="videocam"><a href="/request-story-seen-local-6/request-a-story-seen-on-local/article_d9cd293e-a411-11e9-afcb-eb90860d8041.html">Request a News Story Dub</a></li>
<li class="cake"><a href="/site/forms/online_services/send_us_your_birthday/">Send Us Your Birthday</a></li>
</ul></p></div>
</article><span class="clearfix"></span></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-764394" class="tncms-block image-border"><section id="block-764394" class="block emphasis-h3   " ><div class="block"><a href="/service-and-sacrifice/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/eaecc1fc-5628-11e9-a359-ffbeb26ffbdd.png?resize=200%2C53 200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/eaecc1fc-5628-11e9-a359-ffbeb26ffbdd.png?resize=300%2C79 300w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/eaecc1fc-5628-11e9-a359-ffbeb26ffbdd.png 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt="Service &amp; Sacrifice"></a></div></section></div><div id="tncms-block-764393" class="tncms-block image-border"><section id="block-764393" class="block emphasis-h3   " ><div class="block"><a href="/american-truth/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/ce234244-5628-11e9-a677-df98fbf67250.png?resize=200%2C53 200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/ce234244-5628-11e9-a677-df98fbf67250.png?resize=300%2C79 300w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/ce234244-5628-11e9-a677-df98fbf67250.png 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt="American Truth"></a></div></section></div><div id="tncms-block-764392" class="tncms-block image-border"><section id="block-764392" class="block emphasis-h3   " ><div class="block"><a href="http://eepurl.com/dGuUXP" rel="nofollow noopener" target="_blank"><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/59eeae72-5628-11e9-82e5-6b6c1e9d71a9.jpg?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/59eeae72-5628-11e9-82e5-6b6c1e9d71a9.jpg?resize=300%2C300 300w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/59eeae72-5628-11e9-82e5-6b6c1e9d71a9.jpg 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt="Morning Briefing"></a></div></section></div><div id="tncms-block-764386" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-764386" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-764386');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-775823" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-775823" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-775823');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-760865" class="tncms-block padding-bottom"><div id="site-logo-760865" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/2986ff38-a3f7-11e9-830f-bf1812487eca.png?resize=200%2C83" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/2986ff38-a3f7-11e9-830f-bf1812487eca.png?resize=200%2C83 200w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/2986ff38-a3f7-11e9-830f-bf1812487eca.png?resize=300%2C124 300w, https://bloximages.newyork1.vip.townnews.com/wpsdlocal6.com/content/tncms/custom/image/2986ff38-a3f7-11e9-830f-bf1812487eca.png 400w"
            sizes="(min-width: 1200px) 570px, 50vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-760862" class="tncms-block"><section id="block-760862" class="block emphasis-h4   " ><address>
    <strong>wpsdlocal6.com</strong><br>
    100 Television Lane<br>
    Paducah, KY 42003
    <br>
    
        <strong>Phone:</strong> 270-415-1900<br>
        <strong>Email:</strong> <a href="mailto:newstip@wpsdlocal6.com">newstip@wpsdlocal6.com</a><br>
    
</address></section></div></div></div>
    <div id="footer-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-760811" class="tncms-block"><section id="block-760811" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-760811 ">
        <div class="block-title-inner">
            <h4>
                
                Your Breaking News and Weather Authority
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-meet-the-news-team"  href="/about-us/meet-the-team/" >
                    <span class="nav-label">Meet The News Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-programming"  href="/programming/" >
                    <span class="nav-label">Programming</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-closed-captioning"  href="https://publicfiles.fcc.gov/tv-profile/wpsd-tv"  target="_blank" rel="noopener">
                    <span class="nav-label">Closed Captioning</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fcc-public-file"  href="https://publicfiles.fcc.gov/tv-profile/wpsd-tv"  target="_blank" rel="noopener">
                    <span class="nav-label">FCC Public File</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contest-rules"  href="/site/official_rules.html" >
                    <span class="nav-label">Contest Rules</span>
                </a></li><li>
                <a class="nav-link  tnt-section-job-openings"  href="/site/jobs.html" >
                    <span class="nav-label">Job Openings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-our-apps"  href="/apps/" >
                    <span class="nav-label">Our Apps</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-760815" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-760815"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">WPSD Local 6</a>, 100 Television Lane Paducah, KY</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://webwidgets.wsi.com/wxwidget.loader.js?cid=179964614"></script>
<script>/*<![CDATA[*/ $(window).ready(function() {
        $('#weather-761486 b').click(function(){
            $("#weather-761486 .weather-hourly-container, #weather-761486 .weather-radar-container").toggleClass('weather-info-hidden');
        });
    }); /*]]>*/</script></body>
</html>